Teraz jest So cze 23, 2018 13:18

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 22 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: Cz cze 01, 2017 15:08 
Offline
Początkujący

Auto: Touran 1,6 FSI
Imię: Dawid
Dołączył(a): Pn wrz 07, 2015 16:29
Posty: 40
Lokalizacja: Opole
Podziękował : 13 razy
Otrzymał podziękowań: 0 raz
Witam.

Mój problem również dotyczy ogrzewania jednak wygląda to następująco.
Po krótkiej jeździe załączają mi się dwa wentylatory, a gruby wężyk odchodzący z termostatu jest ciepły a drugi gruby jest zimny nawet jak wentylatory pracują. Temperatura na wyświetlaczu pokazuje mi normalnie 90 stopni, płyn chłodniczy mam i nie ubywa. Nawiew jak chciałem włączyć na ciepłe powietrze to nadal mi dmucha zimnym. Klimy nie mam załączonej bo zarówno Auto jak i Econ jest wyłączone. Czy winą włączania się wentylatorów może być wadliwy termostat czy jakiś czujnik temperatury. Kiedyś nawet jak stałem w korkach to wentylator mi się nie włączał a teraz to praktycznie cały czas mi działa i dopiero jak zgaszę silnik to się wyłącza. Dodam jeszcze że chłodnica jest wtedy również zimna. Proszę o pomoc.


Góra
 Zobacz profil  
 
PostNapisane: Cz cze 01, 2017 15:17 
Offline
Władca postów
Avatar użytkownika

Auto: touran BLS 2007
Imię: Pawel
Dołączył(a): Wt maja 10, 2016 07:19
Posty: 2345
Lokalizacja: Goleniów
Podziękował : 13 razy
Otrzymał podziękowań: 204 razy
Auto ma sie nie swiecic a econ ma sie swiecic na wyswietlaczu bo podales ze oba wylaczone. Klime masz wlaczona.


Góra
 Zobacz profil  
 
PostNapisane: Cz cze 01, 2017 20:06 
Offline
Początkujący

Auto: Touran 1,6 FSI
Imię: Dawid
Dołączył(a): Pn wrz 07, 2015 16:29
Posty: 40
Lokalizacja: Opole
Podziękował : 13 razy
Otrzymał podziękowań: 0 raz
Czyli na to wychodzi że miałem klimę włączoną cały czas? Czy można mi wyjaśnić na jakiej zasadzie te przyciski działają i co znaczą bo ja cały czas myślałem że jak mam econ to jest klima ale oszczędniejsza a jak mam auto to sama sobie dostosowuje nawiew i niekiedy tak wieje że czapki lecą z głów :lol:


Góra
 Zobacz profil  
 
PostNapisane: Cz cze 01, 2017 20:27 
Offline
Specjalista
Avatar użytkownika

Auto: Touran bru 2005
Imię: Michal
Dołączył(a): N mar 25, 2012 10:14
Posty: 705
Lokalizacja: Czestochowa
Podziękował : 27 razy
Otrzymał podziękowań: 96 razy
Auto-automatycznie dostosowuje siłę i natężenie ciepła-zimna do ustawionej ręcznie temperatury na wyświetlaczu
Econ to tryb ekonomiczny czyli bez użycia klimatyzacji czy też dogrzewacza ale przestawienie nadmuchu na czołową szybę uruchamia mimo wszystko klime



Za ten post autor turek otrzymał podziękowanie od DawidFSI(Cz cze 01, 2017 21:31)
Góra
 Zobacz profil  
 
PostNapisane: Cz cze 01, 2017 21:33 
Offline
Początkujący

Auto: Touran 1,6 FSI
Imię: Dawid
Dołączył(a): Pn wrz 07, 2015 16:29
Posty: 40
Lokalizacja: Opole
Podziękował : 13 razy
Otrzymał podziękowań: 0 raz
W takim razie jutro zobaczę jak będzie zachowywał się wentylator jak włączę tryb econ i dam znać. Na razie dziękuję za informację.

-- Pt cze 02, 2017 20:41 --

Zrobiłem tak jak pisałem wcześniej i wentylator się nie włączył. Z ciekawości otworzyłem maskę i zgasiłem tryb ekon i odrazu wentylator zaczął pracować.

Jeszcze mam pytania czy to znaczy ze tryb econ to tak jakbym miał włączony normalny tryb nawiewu? Jak chcę włączyć klimę to wystarczy tylko ten tryb econ wyłączyć i wtedy dostosowuje mi klimę do temperatury zadanej na wyświetlaczu?


Góra
 Zobacz profil  
 
PostNapisane: Śr cze 28, 2017 16:56 
Offline
Specjalista
Avatar użytkownika

Auto: 1T3 CDGA 150 KM
Imię: Karol
Dołączył(a): Pn kwi 29, 2013 18:27
Posty: 568
Lokalizacja: Sweden/PUCK
Podziękował : 63 razy
Otrzymał podziękowań: 90 razy
Panowie mam problem mój 2.0 BKD pobiera wodę około 0.5l na 500 km , obawiam się ze to głowica , ale zauważyłem ostatnio jak rano było zimno ze para idzie spod maski przy podszybiu po otwarciu nie było za bardzo nic widać , delikatnie jakby przy grodzi szła para . Myślę ze jest tego nie wiele i jak jest zamknięta maska to bardziej się zbiera i paruje , co sądzicie czy to chłodniczka spalin i płyn leci na wydech i paruje ?

_________________
Vento - Golf III - Astra G - Toledo 1M - Passat B5FL - Touran 1T1 - Touran 1T3


Góra
 Zobacz profil  
 
PostNapisane: Pn mar 12, 2018 09:54 
Offline
Przeglądacz
Avatar użytkownika

Auto: 1.9 TDI BXE 06'
Imię: Radek
Dołączył(a): Wt cze 30, 2015 06:49
Posty: 115
Podziękował : 24 razy
Otrzymał podziękowań: 6 razy
Czy autor posta Mikky ogarnął temat tych wentylatorów? Mam ten sam silnik BXE, objawy podobne. Wyczytałem że są 2 czujniki w naszym silniku: pod Vacum pompą i w chłodnicy na dole. Chcę to w końcu zrobić (samodzielnie), błędów temperatury po VCDS brak. Kto mi poda jaki nr. tych czujników: 1. 06A-919-501-A ten znalazłem w poście, a drugi? Może ktoś z elsy mi podać schemat gdzie go szukać? Ciepło się zrobiło to można coś podłubać bez odmrożenia nerek :haha:


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 22 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL